Security WHMCS Update 5.2.12

Bagi pengguna script billin WHMCS, inilah saatnya anda harus update version krn di tengarai versi di bawah 5.2.12 memiliki security bugs yang sangat berbahaya untuk keamanan anda dalam menggunakan script billing ini.

Berikut urlnya : http://blog.whmcs.com/?t=80615

Note :

– Mohon di ingat bila anda memiliki owned license pastikan anda msh memiliki Long Term Support Add on yg di bayar per tahun. Krn tanpa itu update whmcs anda akan ngadat.

– Artikel ini mungkin akan expired sewaktu-waktu mengingat whmcs akan update terus, pantau selalu di blog whmcs http://blog.whmcs.com/

Comment

Be the first to comment

Leave a Reply